Suzuki DR 50 Club . Big , W , SK y Minicros Suzuki DR 50 Club . Big , W , SK y Minicros
Club no oficial de la Suzuki DR 50 de España
 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 





Aviso: https://www.facebook.com/Suzukidr50club

PROBLEMAS DE CABURACION

 
Publicar nuevo tema   Responder al tema Foros de discusión -> MECANICA Y AVERIAS
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
jjbespana
Nuevo en el Club



Registrado: 20 Abr 2011
Mensajes: 5
Ubicación: MECO (MADRID)



MensajePublicado: Mie Abr 20, 2011 11:53 pm    Asunto: PROBLEMAS DE CABURACION Responder citando

Hola a todos,
Como ya me he pasado por presentaciones, os expongo mi caso:
Tengo una DR motor refrigerado por aire, que llebaba mas de 6 años en un trastero...
Entre mi hermano y yo nos hemos liado y hemos conseguido arrancarla, pero hay varias cosa mal.
La primera, el pedal de arranque no estaba, hemos tenido que hacer un invento, jeje, luego una vez arrancada hacia un ruido mu raro, y al desmontarla descubrimos que era por culpa del muelle, se habia partido y no retrocedía, esto ya esta solucionoado.
Lo peor , es cuando le das gas, la moto "petardea" y no sube de vueltas, no tiene nada de fuerza, tiene un sonido como metalico, parece que hace las explosiones en el escape....Al ralenti mas o menos se mantiene pero al final se termina parando.
Hemos desmontado el carburador y limpiado, girado los tornillitos para los dos lados y en ocasiones al girar uno de los tornillos ,al darle se ahoga, no damos con el kit de la cuestion, lleba un amal 416, pero no tengo ni idea de que chicle lleba ni si el cilidro es el de origen.
Ademas hecha un umo blanco y con mucho olor a gasofa, alguna idea???

Muchas gracias por la ayuda y perdon por el tocho

Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
samuxozas16
Nuevo en el Club



Registrado: 16 Abr 2011
Mensajes: 8




MensajePublicado: Mie Abr 20, 2011 11:58 pm    Asunto: Responder citando

Lo del humo supoongo k sea normal, porque hace mucho que no rula.
Lo otro no te puedo ayudar mucho, porque toy empezando en esto de las motos, ami lo k me pasaba es k al acelerar se me aogaba limpie el filtro de aire y ya me iba. No se si sera x eso, ya te e dixo k no entiendo muxo :S
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jjbespana
Nuevo en el Club



Registrado: 20 Abr 2011
Mensajes: 5
Ubicación: MECO (MADRID)



MensajePublicado: Jue Abr 21, 2011 12:13 am    Asunto: Responder citando

Gracias por tan pronta respuesta, asi da gusto!!!
No te preocupes que ya iras aprendiendo, yo tampoco llebo mucho y poco a poco te vas empapando.
Lo del filtro, no creo que sea, ya que tambien la hemos probado sin el y hace lo mismo..
De todos muchas, lo dicho, muchas gracias. Very Happy
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> MECANICA Y AVERIAS Todas las horas son GMT + 2 Horas
Todas las horas son GMT + 2 Horas
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group

Crear foro gratis | foros de Coches | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para vps para wordpress ssd en Desafiohosting.com