Suzuki DR 50 Club . Big , W , SK y Minicros Suzuki DR 50 Club . Big , W , SK y Minicros
Club no oficial de la Suzuki DR 50 de España
 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 





Aviso: https://www.facebook.com/Suzukidr50club

dr50 parada durante 10 años

 
Publicar nuevo tema   Responder al tema Foros de discusión -> MECANICA Y AVERIAS
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
melpa
Nuevo en el Club



Registrado: 18 Ene 2011
Mensajes: 6




MensajePublicado: Jue Ene 20, 2011 8:53 pm    Asunto: dr50 parada durante 10 años Responder citando

buenas, como ya indiqué en el apartado de presentaciones, aunque no es allí donde debería haberlo expuesto, tengo una DR50 que debe de llevar parada cerca de 10 años, tiene muy pocos kilómetros y está muy bien de comprensión según se toca el pedal de arranque. mi pregunta es:

para limpiar el depósito de gasolina, me indicaron antes que no lo haga con agua... ¿es así...?... el jabón supongo que tampoco, lo que me aconsejaron ha sido hacerlo con gasolina, pero cómo se hace eso, lo lleno y muevo y vacío o hay otros pasos a seguir?...

la bujía supongo que tendré que cambiarla, pero algo más me aconsejáis. ¿hay algún aditivo que deba echarla para el primer arranque? después de limpio el depósito. ¿debería de petrolear el motor? ¿cambio de manguitos de algún tipo...?
me interesa saber todo lo que me aconsejáis hacer para no estropearla. lo del carburador (limpieza) no se si me atreveré, ni siquiera se si es complicado o no, lo digo por lo de la regularización de la mezcla.
¿qué porcentaje de mezcla la ponéis con la gasolina-aceite?

siento el ladrillo que he metido, pero me apetece ponerme manos a la obra y ser aconsejado como Dios manda

saludos compañeros

Volver arriba
Ver perfil de usuario Enviar mensaje privado
Uriony
Socio Adminis Adjunto

<font color=#0033FF>Socio Adminis Adjunto</font>


Registrado: 12 Jul 2010
Mensajes: 405
Ubicación: Sant Fost (Barcelona)



MensajePublicado: Vie Ene 21, 2011 1:39 am    Asunto: Responder citando

Hola socio,
vamos por partes, aber si entre todos te podemos ayudar, que te veo algo verde con el tema,jeje:

1) El depósito: sácalo, nada de agua para limpiarlo, échale un poco de gasolina, pones el tapón y a moverlo durante un rato. Si ves que no sale muy súcia la gasolina ya puedes ponerlo, si te atreves desenrosca el grifo de la gasolina y de paso lo limpias también por si la rejilla estuviera súcia.
2) La bujía es recomendable que la cambies, mucho mejor, ponle una de estas 2, NGK BPR7-HS ó CHAMPION RL82C.
3) Te recomiendo que limpies también el filtro de aire así como la caja del filtro, el carburador y el motor por fuera.
4) Tensa y engrasa la cadena, muy importante si no quieres partirla despues de tanto tiempo.
5) Cambiale el aceite del cárter, en la sección mecanica (Consumibles y Mantenimiento) encontrarás el que utiliza
6) Revisa frenos, embraque y gas engrasa un poco los cables.

Sabes si es el modelo agua o el de aire?

Con esto tienes para empezar, necesito el modelo para seguir dandote más tareas

Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
stewieDR
Una eminencia en el club

Una eminencia en el club


Registrado: 20 Nov 2010
Mensajes: 443
Ubicación: la roda (Albacete)



MensajePublicado: Vie Ene 21, 2011 7:31 pm    Asunto: Responder citando

como dice uriony mejor limpiarlo con gasolina y remover todo lo que puedas

_________________


El foro es un templo, Sus foreros pilares...
Volver arriba
Ver perfil de usuario Enviar mensaje privado
melpa
Nuevo en el Club



Registrado: 18 Ene 2011
Mensajes: 6




MensajePublicado: Dom Ene 23, 2011 11:21 pm    Asunto: Responder citando

pues al final no he limpiado nada, le he puesto gasolina y ha arrancado a la primera, lo único es que al meter la primera para salir, se cala fuertemente, como si no tuviera embrague... ¿a qué puede ser debido?
saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
marcinsz
Experto en DR 50

Experto en DR 50


Registrado: 25 Nov 2010
Mensajes: 97
Ubicación: toledo



MensajePublicado: Lun Ene 24, 2011 12:04 am    Asunto: Responder citando

alomejor no le lleja suficiente gasolina para salir prueba a ber limpiarle el carburador

_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
melpa
Nuevo en el Club



Registrado: 18 Ene 2011
Mensajes: 6




MensajePublicado: Lun Ene 24, 2011 12:07 am    Asunto: Responder citando

creo que no es por ese motivo,creo, lo que me hace es: embrago y al meter la primera, da un golpe fuerte y se cala, pero con golpe, como si no tuviera embrague... esa es mi duda
saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Uriony
Socio Adminis Adjunto

<font color=#0033FF>Socio Adminis Adjunto</font>


Registrado: 12 Jul 2010
Mensajes: 405
Ubicación: Sant Fost (Barcelona)



MensajePublicado: Lun Ene 24, 2011 9:59 am    Asunto: Responder citando

Mira de tensarle el cable de embrague, primero prueba con el tensor de la maneta, luego con el tensor del motor, y si ves que aún va flojo, pon los tensores otra vez al mínimo, sacas el perrito y lo tensas manualmente a otra posición.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
stewieDR
Una eminencia en el club

Una eminencia en el club


Registrado: 20 Nov 2010
Mensajes: 443
Ubicación: la roda (Albacete)



MensajePublicado: Lun Ene 24, 2011 8:45 pm    Asunto: Responder citando

Eso es como si no tuvieras embrague mira a tensar el cable con la presa que lleva en el motor y si no te funciona intenta ajustar el tensor de cable que hay en la maneta ¡SUELE FUNCIONAR!

_________________


El foro es un templo, Sus foreros pilares...
Volver arriba
Ver perfil de usuario Enviar mensaje privado
melpa
Nuevo en el Club



Registrado: 18 Ene 2011
Mensajes: 6




MensajePublicado: Lun Ene 24, 2011 9:55 pm    Asunto: Responder citando

creo que lo que voy a a hacer mañana es embrabar con la mano en el valancín donde agarra el cable de embrague, manualmente antes de nada, un mecánico me comenta que puede ser que se hayan quedado pegados los discos de embrague de no usarlo, me recomienda cambiar el aceite y dejarela arrancada un tiempo algo largo para que se caliente y así puede despegarse... es otra opción quizás acertada
saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Uriony
Socio Adminis Adjunto

<font color=#0033FF>Socio Adminis Adjunto</font>


Registrado: 12 Jul 2010
Mensajes: 405
Ubicación: Sant Fost (Barcelona)



MensajePublicado: Lun Ene 24, 2011 10:28 pm    Asunto: Responder citando

Correcto, después de tantos años ves a saber como está el aceite y los discos, es buena opción, como ya te comenté cambiar el aceite es buena idea.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
FELIPE ALBACETE
Nuevo en el Club



Registrado: 01 Jun 2011
Mensajes: 7




MensajePublicado: Jue Jun 02, 2011 11:52 pm    Asunto: Re: lo has solucionado? Responder citando

melpa escribió:
creo que lo que voy a a hacer mañana es embrabar con la mano en el valancín donde agarra el cable de embrague, manualmente antes de nada, un mecánico me comenta que puede ser que se hayan quedado pegados los discos de embrague de no usarlo, me recomienda cambiar el aceite y dejarela arrancada un tiempo algo largo para que se caliente y así puede despegarse... es otra opción quizás acertada
saludos


Hola a mi tambien me pasa lo mismo que a ti te pasaba ¿lo pudistes solucionar cambiando el aceite?
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jupiter
Socio

<font color=#0033FF>Socio</font>


Registrado: 14 Jun 2009
Mensajes: 489
Ubicación: Andalucia



MensajePublicado: Jue Jun 09, 2011 4:42 pm    Asunto: Responder citando

Arrancala cuesta abajo, mete 2ª.
Despues date una vuelta, y cuando se caliente dale caña, sin llevarla al limite, pero haz que se caliente todo el conjunto. Y AHI CAMBIA EL ACEITE.

Esta caliente, toda la mierda se habra removido y es ahi cuando saldra todo.

De ahi en adelante, considera el tema del embrague, pero aun es pronto, sin haberla calentado y/o movido.

Un saludo.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> MECANICA Y AVERIAS Todas las horas son GMT + 2 Horas
Todas las horas son GMT + 2 Horas
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group

Crear radio gratis | foros de Coches | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para vps hosting especialidado en foros phpbb ssd en Desafiohosting.com